<!DOCTYPE html>
<!--[if lte IE 9]>
<html class="no-js ie-old"> <![endif]-->
<!--[if gt IE 9]><!-->
<html > <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><script type="text/javascript">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</script>
    <meta http-equiv="Cache-Control" content="no-cache"/>
    <meta name="format-detection" content="telephone=no">

                        
        <meta name="csrf-token" content="97bc592b27a9ada2d9a4bb418ed0ebed">
        <meta name="Copyright" content="rbс">

    
    
    
                
    <title>Чужие следы: что делать, если машину повредили во дворе :: Autonews</title>
    <meta name="Description" content="Как отыскать водителя, который притер вашу машину во дворе, кто должен оплатить ущерб, стоит ли договариваться без полиции и как правильно общаться с дорожными рабочими"/>

        
    <meta property="og:url" content="https://www.autonews.ru/howto/5df72d889a7947626b3e91d1" />
    <meta property="og:site_name" content="Autonews" />
    <meta property="og:title" content="Чужие следы: что делать, если машину повредили во дворе :: Autonews" />
    <meta property="og:type" content="article">
    <meta property="og:description" content="Как отыскать водителя, который притер вашу машину во дворе, кто должен оплатить ущерб, стоит ли договариваться без полиции и как правильно общаться с дорожными рабочими" />
                    <meta property="og:image" content="https://s0.rbk.ru/v6_top_pics/resized/1440xH/media/img/8/03/755764801325038.jpg" /><link rel="https://s0.rbk.ru/v6_top_pics/resized/1440xH/media/img/8/03/755764801325038.jpg">
                <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:image" content="https://s0.rbk.ru/v6_top_pics/media/img/8/03/755764801325038.jpg" />
        <meta name="twitter:site" content="@ru_rbc">
    <meta name="twitter:creator" content="@ru_rbc">
    <meta name="twitter:title" content="Чужие следы: что делать, если машину повредили во дворе :: Autonews">
    <meta name="twitter:description" content="Как отыскать водителя, который притер вашу машину во дворе, кто должен оплатить ущерб, стоит ли договариваться без полиции и как правильно общаться с дорожными рабочими">

    <meta itemprop="name" content="Чужие следы: что делать, если машину повредили во дворе :: Autonews">
            <meta itemprop="description" content="Как отыскать водителя, который притер вашу машину во дворе, кто должен оплатить ущерб, стоит ли договариваться без полиции и как правильно общаться с дорожными рабочими">
    
    

        <meta name="yandex-verification" content="68befac6eb293d45" />

            <link rel="amphtml" href="https://www.autonews.ru/amp/news/5df72d889a7947626b3e91d1">    
            <link rel="icon" type="image/png" href="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/images/favicon.png">
        <!--[if IE]><link rel="shortcut icon" href="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/images/favicon.ico"/><![endif]-->
    
        <link rel="stylesheet" href="//s.rbk.ru/files_static/edd/static/fonts/5/build/_autonews-fonts.css"  media="screen"/>
    <link rel="stylesheet" href="//s.rbk.ru/v4_autonews_static/autonews-2.2.39/styles/build/_common.css" media="screen"/>
    <link rel="stylesheet" href="//s.rbk.ru/v4_autonews_static/autonews-2.2.39/styles/build/_main.css" media="screen"/>

                        <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
<link rel="stylesheet" href="//s.rbk.ru/v1_rbcbanners_static/rbcbanners-1.107/build/_core.css" media="screen">
            
    
                <link rel="stylesheet" href="//s.rbk.ru/v4_autonews_static/autonews-2.2.39/styles/build/pages/_news.css"  media="screen"/>

    <script src="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/scripts/build/_core.js"></script>

            <script src="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/scripts/vendor/browser-updater/main.js"></script>
    
    <script>
        RA.version = 8;
        RA.env = ('production' || 'production'); // develop, test, staging, production
        window.bannersVersion = 'v8';
        RA.config.set('banners.version', 'v8');
        RA.config.set('develop', false);
        RA.config.set('layout.mainMenuHeight', 100);
        RA.config.set('layout.bottomBannerHeight', 250);
        RA.config.set('layout.mobile', false);
        RA.config.set('layout.templatePath', 'public');
        RA.config.set('urls.common_static', '//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/');
        RA.config.set('urls.static', '//s.rbk.ru/v4_autonews_static/autonews-2.2.39/');
        RA.config.set('urls.image', 'https://s.rbk.ru/v4_autonews_static/current/images/');
        RA.config.set('showBanners', true);
        RA.config.set('domain', '.rbc.ru');
        RA.config.set('domainAuth', 'https://auth.rbc.ru');
        RA.config.set('video.off', false);
        RA.config.set('paywall.user.logined', '');
        RA.config.set('paywall.user.paid', '');
    </script>

                <script>
            RA.config.set('story', []);
        </script>
            <script>
        RA.config.set('layout.mainMenuHeight', 120);
        RA.config.set('layout.breakpoint', 1260);
        RA.config.set('project', 'autonews');
        RA.config.set('counters.ya.idCounter', '17026771');
        RA.config.set('domain', '.autonews.ru');
    </script>

        
    <link rel="manifest" href="/manifest.json">
            <script>RA.config.set('counters.ga.mediaPrefix', 'RBC');</script>

<!-- google analytics -->

<script type="text/javascript">
    function recordOutboundLink(link, category, action) {
        try {
            _gat._createTracker("UA-26409738-2","myT");
            _gat._getTrackerByName("myT")._trackEvent(category, action);
        } catch(err) {}

        setTimeout( function(){
            document.location = link.href
        }, 100 );
    }
</script>

<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(
            ['_setAccount', 'UA-26409738-2']
            , ['_setDomainName', 'autonews.ru']
            , ['_trackPageview']
            // 2nd counter
            ,['RBC._setAccount', 'UA-8487723-7']
            ,['RBC._setDomainName', 'rbc.ru']
            ,['RBC._setAllowLinker', true]
            ,['RBC._trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<!-- /google analytics -->

<!-- google onscroll event -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-26409738-2', 'auto');
    var scrollTop = 0;

    window.onscroll = function(){
        scrollTop = window.pageYOffset || document.documentElement.scrollTop;
        if(scrollTop + document.documentElement.clientHeight >= document.documentElement.scrollHeight ){
            ga('send', 'event', 'RBC|Autonews', 'ScrollENDpage');
        }
    };
</script>
<!--/ google onscroll event -->
</head>
<body class="news">
                
        <script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: location.href,
        page_url_canonical: location.origin + location.pathname,
        page_title: document.getElementsByTagName('title')[0].innerHTML,
        page_language: "ru",
            page_type: "article",
    article_categories: [""],    article_authors: ["Алина Распопова"],    article_publication_date: "Mon, 16 Dec 2019 10:24:00 +0300"
    });
</script>
            <!-- weborama -->
<script type='text/javascript'>
    var wamid = '2641';
    var typ = '3';
    var Wvar=[];
    Wvar.push("domain", location.host);

    (function() {
        var bs = new Image(1, 1);
        bs.src = 'https://rd.frontend.weborama.fr/rd?key=bigsea&url=' + escape('https://dx.bigsea.weborama.com/collect?dsp_id=0&eid={WEBO_ID}&touchpoint=0&url=' + escape(document.location));
    })();

    (function() {
        var w = document.createElement("script");
        w.type = "text/javascript";
        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
        w.async = true;
        var body = document.getElementsByTagName('script')[0];
        body.parentNode.insertBefore(w,body);
    })();
</script>
<!-- /weborama -->    
                        <!-- branding -->

            <div class="banner banner__skyscraper" data-id="div-gpt-ad-1479974142781-0" data-banner-id="" data-device="1" data-service="dfp">
            <div id="div-gpt-ad-1479974142781-0" data-has-wrap="1"></div>
        </div>
    
            <!-- fullscreen -->

            <div class="banner" data-id="div-gpt-ad-1551170509851-0" data-banner-id="" data-device="3" data-service="dfp">
            <div id="div-gpt-ad-1551170509851-0" data-has-wrap="1"></div>
        </div>
    
            <!-- aud -->

            <div class="banner" data-id="div-gpt-ad-1567753344096-0" data-banner-id="" data-device="7" data-service="dfp">
            <div id="div-gpt-ad-1567753344096-0" data-has-wrap="1"></div>
        </div>
    
            
        <div class="l-window">
                    <div class="topline__wrapper">
                <div class="topline fixed g-noprint">
                    <div class="topline__inner l-row js-topline"><div class="topline__left js-topline-left"><a class="topline__logo-block" href="https://www.rbc.ru/"><span class="topline__logo "></span></a><div class="topline__items-container topline__items-container_two-anons js-topline-dropdown-container"><div class="topline__item-block js-topline-item"><a href="http://tv.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;http://tv.rbc.ru/?utm_source=topline&quot;}">Телеканал</a></div><div class="topline__item-block js-topline-item"><a href="https://www.rbc.ru/newspaper/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://www.rbc.ru/newspaper/?utm_source=topline&quot;}">Газета</a></div><div class="topline__item-block js-topline-item"><a href="https://www.rbc.ru/trends/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://www.rbc.ru/trends/?utm_source=topline&quot;}">Тренды</a></div><div class="topline__item-block js-topline-item"><a href="https://plus.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://plus.rbc.ru/?utm_source=topline&quot;}"><span class="topline__item__title topline__item__title__plus"></span>+</a></div><div class="topline__item-block js-topline-item"><a href="https://pro.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://pro.rbc.ru/?utm_source=topline&quot;}">Pro</a></div><div class="topline__item-block js-topline-item"><a href="https://quote.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://quote.rbc.ru/?utm_source=topline&quot;}">Quote
        <span class="topline__item__image-block"><img src="https://s0.rbk.ru/v6_top_pics/media/img/5/64/755664980809645.svg" class="topline__item__image" alt=""></span></a></div><div class="topline__item-block js-topline-item"><a href="https://www.autonews.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://www.autonews.ru/?utm_source=topline&quot;}">Авто</a></div><div class="topline__item-block js-topline-item"><a href="https://sportrbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://sportrbc.ru/?utm_source=topline&quot;}">Спорт</a></div><div class="topline__item-block js-topline-item"><a href="https://realty.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://realty.rbc.ru/?utm_source=topline&quot;}">Недвижимость</a></div><div class="topline__item-block js-topline-item"><a href="http://style.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;http://style.rbc.ru/?utm_source=topline&quot;}">Стиль
    </a></div><div class="topline__item-block js-topline-item"><a href="https://www.rbc.ru/crypto/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://www.rbc.ru/crypto/?utm_source=topline&quot;}">Крипто</a></div><div class="topline__item-block js-topline-item"><a href="https://marketing.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://marketing.rbc.ru/?utm_source=topline&quot;}">Исследования</a></div><div class="topline__item-block js-topline-item"><a href="http://biztorg.ru/offers/main?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;http://biztorg.ru/offers/main?utm_source=topline&quot;}">Продажа бизнеса</a></div><div class="topline__item-block js-topline-item"><a href="http://biztorg.ru/franchises/main?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;http://biztorg.ru/franchises/main?utm_source=topline&quot;}">Франшизы</a></div><div class="topline__item-block js-topline-item"><a href="http://bc.rbc.ru/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;http://bc.rbc.ru/?utm_source=topline&quot;}">Конференции</a></div><div class="topline__item-block js-topline-item"><a href="https://www.rbc.ru/magazine/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://www.rbc.ru/magazine/?utm_source=topline&quot;}">Журнал</a></div><div class="topline__item-block js-topline-item"><a href="https://www.rbc.ru/awards/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://www.rbc.ru/awards/?utm_source=topline&quot;}"><span class="topline__item__title topline__item__title__awards"></span></a></div><div class="topline__item-block js-topline-item"><a href="https://www.rbc.ru/awards_spb/?utm_source=topline" class="topline__item js-yandex-counter" data-yandex-name="from_topline" data-yandex-params="{url: &quot;https://www.rbc.ru/awards_spb/?utm_source=topline&quot;}"><span class="topline__item__title topline__item__title__awards_spb"></span></a></div></div><div class="topline__more"><div class="topline__item__wrap"><a href="https://www.rbc.ru/trends/futurology/?utm_source=topline" class="topline__item topline__item_special js-yandex-counter" data-yandex-name="topline_1"><span class="topline__item_special-inner">Футурология</span></a><a href="http://gigizamozgi.rbc.ru/test?utm_source=rbc&amp;utm_medium=rbc_button&amp;utm_campaign=blnrap19f_rbc_button&amp;utm_content=test1" class="topline__item topline__item_special js-yandex-counter" data-yandex-name="topline_2"><span class="topline__item_special-inner">Рэп как литература</span></a></div><div class="topline__dropdown"><a href="" class="topline__dropdown__handle js-topline-dropdown">
                        ...
                    </a><div class="topline__dropdown__list js-topline-dropdown-list"><div class="topline__dropdown__list__inner js-topline-dropdown-list-inner"></div></div></div></div></div><div class="topline__right"><div class="topline__disable-adv"><a href="https://auth.rbc.ru/login?utm_source=disable_advertising_topline" class="topline__disable-adv__button">Скрыть баннеры</a></div><div class="topline__region-block"></div><div class="topline__search-block"><div class="topline__search js-search-block"><div class="topline__search__menu js-search-open"><span class="topline__search__menu__link"></span></div><div class="topline__search__body js-search-body"><a href="#" class="topline__search__close js-search-close"><span></span><span></span></a><div class="topline__search__body__inner"><form action="/search/" class="topline__search__form"><input type="hidden" name="project" value="autonews"/><input class="topline__search__button" type="submit" value="Найти" /><div class="topline__search__text"><div class="topline__search__input-wrap"><input class="topline__search__input js-search-input" type="text" name="query" autocomplete="off" value="" placeholder="Поиск по сайту" /></div></div></form></div></div></div></div><div class="topline__auth js-topline-profile-container"><a href="#" class="topline__auth__link js-topline-profile-link"></a><div class="topline__auth__profile"><div class="topline__auth__profile__inner active"><div class="topline__auth__profile__menu"><div class="topline__auth__profile__menu__item"><a href="https://auth.rbc.ru/login?tab=enter&utm_source=login_topline" class="topline__auth__profile__menu__link js-paywall-login"><b>Вход</b></a></div><div class="topline__auth__profile__menu__item"><a href="https://auth.rbc.ru/login?utm_source=registration_topline" class="topline__auth__profile__menu__link js-paywall-login"><b>Регистрация</b></a></div></div></div></div><div class="topline__notifications__container js-topline-notifications-container" data-link="https://auth.rbc.ru"></div></div></div></div>

                                                <div class="header__wrapper">
        
<div class="header js-header">
    <a href="/" class="header__project-name">Autonews</a>
    <div class="header__wrap">
                    <div class="header__logos js-header-logos">
                <div class="header__logos__inner">
                                            <a href="https://www.autonews.ru/catalog/firm/5825970a9a794727a6aa84ca" class="header__logos__link" title="Lada">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/5/45/754957187196455.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582596349a794727a6aa76b4" class="header__logos__link" title="Kia">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/5/41/754957187311415.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582595f29a794727a6aa7146" class="header__logos__link" title="Hyundai">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/1/52/754957187422521.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582597179a794727a6aa85f1" class="header__logos__link" title="Ford">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/2/42/754957187546422.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/5825962e9a794727a6aa764f" class="header__logos__link" title="Lexus">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/7/26/754957187682267.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582596f59a794727a6aa8375" class="header__logos__link" title="Audi">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/4/83/754957187809834.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582596079a794727a6aa734f" class="header__logos__link" title="BMW">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/3/31/754957187941313.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                    </div>
                <a href="/catalog" class="header__logos__button js-header-logos-button"></a>
            </div>
            <div class="header__logos header__logos_dark js-header-logos-dark">
                <div class="header__logos__inner">
                                            <a href="https://www.autonews.ru/catalog/firm/5825970a9a794727a6aa84ca" class="header__logos__link" title="Lada">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/3/80/755083285517803.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582596349a794727a6aa76b4" class="header__logos__link" title="Kia">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/4/61/755083286803614.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582595f29a794727a6aa7146" class="header__logos__link" title="Hyundai">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/7/85/755083287246857.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582597179a794727a6aa85f1" class="header__logos__link" title="Ford">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/3/93/755083287595933.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/5825962e9a794727a6aa764f" class="header__logos__link" title="Lexus">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/9/27/755083289000279.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582596f59a794727a6aa8375" class="header__logos__link" title="Audi">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/4/77/755083289162774.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                            <a href="https://www.autonews.ru/catalog/firm/582596079a794727a6aa734f" class="header__logos__link" title="BMW">
                                                            <span class="header__logos__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/Wx25/media/img/6/19/755083289292196.png" class="header__logos__image" alt="" />
                                </span>
                                                    </a>
                                    </div>
                <a href="/catalog" class="header__logos__button js-header-logos-button"></a>
            </div>
        
                                    <div class="header__rubric js-header-rubric-container" itemscope itemtype="https://www.schema.org/SiteNavigationElement">
                                            <a href="https://www.autonews.ru/car-service" class="header__rubric__link js-header-rubric-item js-header-popup-item" itemprop="url">
                            Автосервисы Autonews
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=LA-2019" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            LA-2019
                        </a>
                                            <a href="https://www.autonews.ru/howto" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Что делать, если
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=Тест-драйвы" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Тест-драйвы
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=Новости" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Новости
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=Что купить" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Что купить
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=Видео" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Видео
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=Вторичка" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Вторичка
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=Путешествия" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Путешествия
                        </a>
                                            <a href="https://www.autonews.ru/tags/?tag=Колонки" class="header__rubric__link js-header-rubric-item" itemprop="url">
                            Колонки
                        </a>
                                        <div class="header__rubric__link-more js-header-rubric-more">
                        <span class="header__rubric__link-more__title">Еще</span>
                        <div class="header__rubric__link-more__wrapper">
                            <div class="header__rubric__link-more__inner js-header-rubric-more-inner"></div>
                        </div>
                    </div>
                    <span class="header__rubric__tracking js-header-rubric-hide"></span>
                    <span class="header__rubric__tracking js-header-rubric-add"></span>
                </div>
                        </div>
</div>

            <div class="header__rubric__popup js-header-popup">
            <a href="https://www.autonews.ru/car-service" class="header__rubric__popup__link">
                <span class="header__rubric__popup__title">
                    Автосервисы Autonews
                </span>
                <span class="header__rubric__popup__text">
                    Гарантируем качество. Всегда рядом.
                </span>
            </a>
            <span class="header__rubric__popup__close js-header-popup-close"></span>
        </div>
                                        
        <div class="header header__article js-header-article">
            
            <div class="header__article__content js-header-article-content">
    <a href="/" class="header__article__main-logo">Autonews</a>
    <div class="header__article__head">
        <span class="header__article__head__title-block">
            <span class="header__article__head__title">
                                    Чужие следы: что делать, если машину повредили во дворе
                            </span>
        </span>
    </div>
    <div class="header__article__social">
        <div class="social-likes social-likes_notext " data-counters="no"
    data-title="Чужие следы: что делать, если машину повредили во дворе"    data-url="https://www.autonews.ru/howto/5df72d889a7947626b3e91d1"    >

    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="ru_rbc"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
    </div>    </div>
</div>            <div class="header__loading js-article-loading" style="width: 0%;"></div>
        </div>
    </div>
                                    </div>
            </div>
        
        
            <div class="js-rbcslider rbcslider ">
        


    
<div class="rbcslider__slide  js-rbcslider-slide"
    data-category=""
    data-category-nick=""
        data-id="5df72d889a7947626b3e91d1"
        data-url="https://www.autonews.ru/howto/5df72d889a7947626b3e91d1"
    data-index="0"
    data-shorturl=""
         itemscope itemtype="https://schema.org/NewsArticle"        data-authors="Алина Распопова"    data-category-type="howto"
>

    <div class="l-row rbcslider__data">
                    <meta itemprop="description" content="Как отыскать водителя, который притер вашу машину во дворе, кто должен оплатить ущерб, стоит ли договариваться без полиции и как правильно общаться с дорожными рабочими"/>
<meta name="news_keywords" content="Водитель, Автомобиль, Повреждение, Сотрудник, Виновник, Получиться, Автомобиль, Эксперт, Участковый, Автомобилист, Потерпевший, Материал, Заявление, Советовать, Припарковать, Материальный, Признать, Процесс, Запросо, Автосервис"/>
<meta itemprop="genre" content="news"/>

<div itemprop="author" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="РБК"/>
    <meta itemprop="address" content="Россия, г.Москва, ул.Профсоюзная, д.78"/>
    <meta itemprop="telephone" content="+7(495)363-11-11"/>
    <meta itemprop="image" src="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/images/logo.png"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <link itemprop="url" content="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/images/logo.png"/>
        <meta itemprop="width" content="17"/>
        <meta itemprop="height" content="17"/>
    </div>
</div>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="РБК"/>
    <meta itemprop="address" content="Россия, г.Москва, ул.Профсоюзная, д.78"/>
    <meta itemprop="telephone" content="+7(495)363-11-11"/>
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <link itemprop="url" content="https://s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/images/logo.png"/>
        <meta itemprop="width" content="17"/>
        <meta itemprop="height" content="17"/>
    </div>
</div>

<link itemprop="mainEntityOfPage" href="https://www.autonews.ru/howto/5df72d889a7947626b3e91d1"/>

                
            <link itemprop="image" href="https://s0.rbk.ru/v6_top_pics/media/img/8/03/755764801325038.jpg"/>
            
                                                                            
                            
        
                    <div class="g-hidden header__article__content js-article-topline">
    <a href="/" class="header__project-name">Autonews</a>
    <div class="header__article__head">
        <span class="header__article__head__title-block">
            <span class="header__article__head__title">
                <span>
                    Чужие следы: что делать, если машину повредили во дворе
                </span>
            </span>
        </span>
    </div>
    <div class="header__article__social">
        <div class="social-likes social-likes_notext social-likes__activate-no" data-counters="no"
    data-title="Чужие следы: что делать, если машину повредили во дворе"    data-url="https://www.autonews.ru/howto/5df72d889a7947626b3e91d1"    >

    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="ru_rbc"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
    </div>    </div>
</div>        
                                <!-- after_topline -->

            <div class="banner g-zindex-top g-banner__height-250 js-rbcslider-sticky-spacer" data-id="div-gpt-ad-1437732103071-0" data-banner-id="" data-device="1" data-service="dfp">
            <div id="div-gpt-ad-1437732103071-0" data-has-wrap="1"></div>
        </div>
    
            
            <div class="l-row js-rbcslider-sticky-spacer">
        <div class="l-col-center">
                <div class="article__main-image__big">
        <img src="https://s0.rbk.ru/v6_top_pics/resized/1400x700_crop/media/img/8/03/755764801325038.jpg" alt="" class="article__main-image__big__image"/>
                    <!-- right_1 -->

            <div class="banner article__main-image__big__banner" data-id="div-gpt-ad-1437983069424-0" data-banner-id="" data-device="1" data-service="dfp">
            <div id="div-gpt-ad-1437983069424-0" data-has-wrap="1"></div>
        </div>
    
            </div>
            </div>
    </div>

        <div class="article  js-rbcslider-article">
                <div class="l-row">
        <div class="l-col-right l-col-z-index">
            <div class="js-rbcslider-sticky-spacer">
                                    
                                <div class="recommend-car recommend-car_tagline">
    <a href="https://www.autonews.ru/car-service/" class="recommend-car__link">
        <span class="recommend-car__name">
            Автосервисы Autonews
        </span>
        <span class="recommend-car__description">
            Искать больше не нужно.
            <br>Гарантируем качество услуг. Всегда рядом.
        </span>
    </a>
</div>    
                    

                    <div class="g-banner__columns">
                                                            <!-- right_2 -->

            <div class="banner" data-id="div-gpt-ad-1437983404253-0" data-banner-id="" data-device="1" data-service="dfp">
            <div id="div-gpt-ad-1437983404253-0" data-has-wrap="1"></div>
        </div>
    

                                            </div>
                            </div>
                            <div class="js-rbcslider-sticky js-update-recommend-by-scroll  article__right-banners">
                    <div class="l-col-w-310">
                                                    <div class="partner-cars">
                                <div class="partner-cars__name">Партнерские предложения</div>
                                <div class="partner-cars__row">
                                    <!-- informer_v -->

            <div class="banner partner-cars__item g-zindex-top js-update-banner-by-scroll" data-id="div-gpt-ad-1535390792103-0" data-banner-id="" data-device="3" data-service="dfp" style="display: none;">
            <div id="div-gpt-ad-1535390792103-0" data-has-wrap="1"></div>
        </div>
    
                                    <!-- informer_v2 -->

            <div class="banner partner-cars__item g-zindex-top js-update-banner-by-scroll" data-id="div-gpt-ad-1535390792103-2-0" data-banner-id="" data-device="3" data-service="dfp" style="display: none;">
            <div id="div-gpt-ad-1535390792103-2-0" data-has-wrap="1"></div>
        </div>
    
                                </div>
                            </div>
                                            </div>
                </div>
                    </div>
        <div class="l-col-center">
            <div class="l-col-center__inner l-col-center__inner__no-border">
                <div class="article__content">
                                            <div class="l-row article__header article__header__image-margin js-article-header">
    <div class="article__col-left">
        <div class="article__header__left">
                                                                        <a href="/tags/?tag=How+to" class="article__header__category" itemprop="articleSection">
                            <span class="article__header__category__text">How to</span>
                        </a>
                                                                                    
            <span class="article__header__date" itemprop="datePublished" content="2019-12-16T10:24:00+03:00">
                                16 декабря
            </span>
            <meta itemprop="dateModified" content="2019-12-16T10:24:00+03:00"/>

                            <div class="article__header__author">
                                                            Алина Распопова
                                                    </div>
            
                    </div>
    </div>
    <div class="article__col-center">
        <div class="article__col-center__inner no-margin-right">
            <div class="article__header__additional">
                                                                                    <a href="/tags/?tag=How+to" class="article__header__category">
                            <span class="article__header__category__text">How to</span>
                        </a>
                                                                                                        
                <span class="article__header__date">16 декабря</span>

                                    <div class="article__header__author">
                                                                        Алина Распопова
                                                                </div>
                
                            </div>
            <div class="article__header__title js-slide-title" itemprop="headline">Чужие следы: что делать, если машину повредили во дворе</div>
            <div class="article__header__anons">Как отыскать водителя, который притер вашу машину во дворе, кто должен оплатить ущерб, стоит ли договариваться без полиции и как правильно общаться с дорожными рабочими</div>
        </div>
    </div>
</div>                    
                                                                
                    
                                            <div class="l-row">
                            <div class="article__col-center">
                                <div class="article__col-center__inner">
                                    <div class="article__text js-rbcslider-article-text" itemprop="articleBody">
                                        

<p>Царапины и повреждения на припаркованном во дворе автомобиле&nbsp;&mdash; самый неприятный сюрприз для автомобилиста. Многие водители признаются, что и сами не замечают, как <a target="_blank"  href="https://www.autonews.ru/howto/5d81cba79a79479bfbd86d62">притирают соседние машины</a>: не слышат подозрительные звуки из-за громкой музыки или просто не обращают на них внимания. Иногда автомобили повреждают дорожные рабочие. В любом случае разбираться и искать виноватых приходится потерпевшим.</p>

<p></p>

<div class="article__subheader">Куда нужно звонить</div>

<p></p>

<p>Определение ДТП дано в Правилах: это событие, возникшее в процессе движения по дороге транспортного средства и с его участием, при котором погибли или ранены люди, повреждены ТС, сооружения, грузы, либо причинен иной материальный ущерб. На оформление ДТП <a target="_blank"  href="https://www.autonews.ru/news/5da567f49a79479838a0a59e">приезжают инспекторы</a>, при этом, если второй участник ДТП с места скрылся, разыскивать его должны сотрудники ГИБДД.</p>

<p><div class="item-car-service_borders">
            <div class="item-car-service item-car-service_tagline">
    <a href="https://www.autonews.ru/car-service/" class="item-car-service__link">
        <span class="item-car-service__name">
            Автосервисы Autonews
        </span>
        <span class="item-car-service__description">
            Искать больше не нужно.
            <br>Гарантируем качество услуг. Всегда рядом.
        </span>
    </a>
</div>    </div></p>

<p>Однако случаи повреждения транспортных средств третьими лицами, то есть не водителями, оформляют местные участковые. &laquo;Поэтому автовладельцы должны тщательно осмотреть следы повреждений, чтобы определиться, кого именно вызывать на место происшествия,&nbsp;&mdash; пояснил ведущий юрист Европейской юридической службы Максим Беканов.&nbsp;&mdash; Так, можно поискать <a target="_blank"  href="https://www.autonews.ru/howto/5d81cba79a79479bfbd86d62">следы краски</a> от чужого автомобиля, характерные вмятины. Если сомнений в том, что вас задел автомобиль, не остается, звоните в ГИБДД&raquo;.</p>

<p></p>

<div class="article__subheader">Что нужно сделать</div>

<p></p>

<p>В ожидании сотрудников полиции можно самостоятельно провести небольшое расследование&nbsp;&mdash; изучить припаркованные поблизости автомобили, поговорить с соседями&nbsp;&mdash; возможно, они видели, что произошло с вашей машиной. &laquo;Если водитель осмотрел двор и нашел второй автомобиль с похожими повреждениями, об этом можно сообщить в ГИБДД. Виновен тот автовладелец или нет, выяснится в ходе разбирательства. За такие предположения какая-либо ответственность потерпевшей стороне не грозит&raquo;,&nbsp;&mdash; объяснил Беканов.</p>

<p>
    <div class="article__related">
        <div class="article__related__name"><a href="/howto">Что делать, если:</a></div>
        <div class="article__related__container">
                                                <div class="l-col-50">
                        <div class="l-col-50__inner">
                            <div class="item-small js-exclude-block" data-id="5d315d939a7947ca548452b0">
                                                    <a href="https://www.autonews.ru/news/5d315d939a7947ca548452b0" class="item-small__link">
                <span class="item-small__image-wrap">
                    <!-- 300 150 -->
                    <img src="https://s0.rbk.ru/v6_top_pics/resized/300x150_crop/media/img/8/20/755635193054208.jpg" class="item-small__image" alt="" />
                </span>
            </a>
                <span class="item-small__header">
                            <a href="/tags/?tag=%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D0%B8" class="item-small__category">Статьи</a>
                        <span class="item-small__date">19 июля</span>
        </span>
        <a href="https://www.autonews.ru/news/5d315d939a7947ca548452b0" class="item-small__link">
                            <span class="item-small__title">Разбивают стекла, режут колеса: во дворы вернулись парковочные войны</span>
                    </a>
    </div>                        </div>
                    </div>
                                                                <div class="l-col-50">
                        <div class="l-col-50__inner">
                            <div class="item-small js-exclude-block" data-id="5d9c571d9a79479e93502648">
                                                    <a href="https://www.autonews.ru/news/5d9c571d9a79479e93502648" class="item-small__link">
                <span class="item-small__image-wrap">
                    <!-- 300 150 -->
                    <img src="https://s0.rbk.ru/v6_top_pics/resized/300x150_crop/media/img/9/27/755705317709279.jpg" class="item-small__image" alt="" />
                </span>
            </a>
                <span class="item-small__header">
                            <a href="/tags/?tag=%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D0%B8" class="item-small__category">Статьи</a>
                        <span class="item-small__date">8 октября</span>
        </span>
        <a href="https://www.autonews.ru/news/5d9c571d9a79479e93502648" class="item-small__link">
                            <span class="item-small__title">Аварии не было, но прав лишили: почему после конфликта нельзя уезжать</span>
                    </a>
    </div>                        </div>
                    </div>
                                    </div>
    </div>
</p>

<p>Записи с <a target="_blank"  href="https://www.autonews.ru/news/5ce650f59a7947792e642f02">камер видеонаблюдения</a> также помогут найти виновника ДТП. Для ускорения процесса получения материалов эксперты советуют водителям самим озаботиться этим вопросом. Стоит иметь в виду, что владельцы видеокамер законодательно не обязаны предоставлять записи гражданам по личному запросу, но в целом могут пойти навстречу. Для начала нужно написать заявление о повреждении автомобиля на имя участкового. Но автомобилисты жалуются, что такие записи некоторые компании не хранят дольше трех суток, а участковые затягивают с запросами.</p>

<p>К примеру, водитель из Москвы Сергей&nbsp;считает, что стал жертвой рабочих-вандалов, но получить видеозаписи с помощью участкового не смог. Осенью автомобилист оставил свою <a target="_blank"  href="https://www.autonews.ru/news/5d5104dd9a79478df12b86d2">Mazda3</a> на общественной парковке у места работы на западе столицы. Вернувшись через неделю за машиной, владелец не узнал свою иномарку, которая была изуродована. Неизвестные при помощи острых предметов, напоминающих ножи и отвертки, изрезали практически все части кузова.</p>

<p>
        <div class="article__clear"></div>
    <div class="article__picture">
        <div class="article__picture__wrap">
            <img src="https://s0.rbk.ru/v6_top_pics/resized/1010xH/media/img/5/38/755764807303385.jpg" alt="" class="article__picture__image js-rbcslider-image"/>
        </div>
            </div>
    
</p>

<p>Автомобиль находился на бесплатной стоянке в районе Тропарево-Никулино почти неделю. Сергей предположил, что инцидент произошел, когда дорожники меняли <a target="_blank"  href="https://www.autonews.ru/news/5d8c847e9a79474ae0e5fb95">бордюры</a> как раз на той парковке, где стояла его машина. Mazda3 стояла максимально близко к бордюру и поэтому могла помешать проведению работ на части улицы. Водитель считает, что дорожники таким образом решили его наказать.</p>

<p>Потерпевший сразу вызвал полицию&nbsp;&mdash; на место приехали сотрудники ОМВД по району Тропарево-Никулино, после чего Сергей поехал в отделение для составления заявления. Однако, как уверяет водитель, <a target="_blank"  href="https://www.autonews.ru/news/5825accd9a79474743130e36">записи с камер</a> полицейские добывать не стали, а виновников так и не нашли. Ремонтировать автомобиль пришлось за свой счет.</p>

<p>
        <div class="article__clear"></div>
    <div class="article__picture">
        <div class="article__picture__wrap">
            <img src="https://s0.rbk.ru/v6_top_pics/resized/1010xH/media/img/1/62/755764807326621.jpg" alt="" class="article__picture__image js-rbcslider-image"/>
        </div>
            </div>
    
</p>

<p></p>

<div class="article__subheader">Стоит&nbsp;ли договариваться без полиции</div>

<p></p>

<p>Если водитель считает, что нашел виновника аварии (например, по характерным следам на другой машине), эксперты не советуют пытаться урегулировать конфликт без участия сотрудников полиции. &laquo;В большинстве случаев люди не признают свои ошибки, особенно если это означает необходимость компенсировать материальный ущерб,&nbsp;&mdash; считает адвокат Александр Леманн.&nbsp;&mdash; Они будут все отрицать. А вы из лучших побуждений можете просто остаться ни с чем&raquo;.</p>

<p>Поэтому эксперт рекомендует сразу руководствоваться нормами ПДД: позвонить в ГИБДД, сделать самостоятельно несколько <a target="_blank"  href="https://www.autonews.ru/news/5d8e33029a79479209c70d6d">фотоснимков</a>. Полицейские, в свою очередь, сделают замеры, фотографии, видео, найдут подозреваемого и будут сами разбираться, кто виноват. &laquo;Даже если изначально человек в беседе согласится заплатить за повреждения, не факт, что он исполнит свое обещание. Потом доказать уже ничего не получится&nbsp;&mdash; если вы уедете с места происшествия, восстановить картину произошедшего не получится&raquo;,&nbsp;&mdash; объясняет Леманн.</p>

<p>
        <div class="article__clear"></div>
    <div class="article__picture">
        <div class="article__picture__wrap">
            <img src="https://s0.rbk.ru/v6_top_pics/resized/1010xH/media/img/8/96/755764809827968.jpg" alt="" class="article__picture__image js-rbcslider-image"/>
        </div>
            </div>
    
</p>

<p></p>

<div class="article__subheader">Как возместить ущерб и что грозит уехавшему</div>

<p></p>

<p>Возмещение за причиненный автомобилю вред потерпевший может получить со страховой компании в рамках полиса ОСАГО, но только если получится установить личность виновника ДТП. Если гражданская ответственность виновника не застрахована, то придется обратиться к нему с досудебной претензией, а затем и с гражданским иском в суд. Размер ущерба определяется при помощи экспертизы.</p>

<p>Что касается уехавшего нарушителя, то, в соответствии с ч. 2 ст. 12.27 КоАП, оставление водителем места ДТП, участником которого он являлся, при отсутствии признаков уголовно наказуемого деяния <a target="_blank"  href="https://www.autonews.ru/news/5d9c571d9a79479e93502648">грозит лишением прав</a> на срок от одного года до полутора лет или административным арестом на срок до 15 суток.</p>

<p>Адвокат Александр Леманн объясняет, что побег с места ДТП трактуется законом как очень подозрительное действие и поэтому так строго наказывается: &laquo;У сбежавшего водителя может быть при себе оружие, наркотики, он может быть в розыске. Законодатель исходит из того, что если автомобилист уезжает, значит у него были на это какие-то причины&raquo;.</p>

<p>
        <div class="article__clear"></div>
    <div class="article__picture">
        <div class="article__picture__wrap">
            <img src="https://s0.rbk.ru/v6_top_pics/resized/1010xH/media/img/7/35/755764809797357.jpg" alt="" class="article__picture__image js-rbcslider-image"/>
        </div>
            </div>
    
</p>

<p>По словам эксперта, если человек не замечает, что наезжает на препятствия, задевает другие автомобили, то суды трактуют эти ситуации однозначно&nbsp;&mdash; лишают водителей прав, чтобы те задумались об улучшении своих навыков. &laquo;Если вы не чувствуете, что устроили аварию, то есть повод задуматься, а насколько успешно вы прошли медкомиссию для получения прав&raquo;,&nbsp;&mdash; сказал адвокат.</p>

<p></p>

<div class="article__subheader">Что делать, если виноваты коммунальные службы</div>

<p></p>

<p>Если автовладелец предполагает, что его машину повредили сотрудники <a target="_blank"  href="https://www.autonews.ru/news/5b486a419a79475a03c1e403">коммунальных служб</a>, эксперты все равно советуют обращаться в полицию. &laquo;Конечно, можно обратиться с запросом к коммунальщикам о том, счищали&nbsp;ли они, например, снег на крыши машин либо не повредили ли автомобиль эвакуатором. Но без доказательств эти догадки таковыми и останутся,&nbsp;&mdash; считает Леманн.&nbsp;&mdash; Эффекта никакого не будет, они просто будут все отрицать&raquo;.</p>

<p><div class="item-car-service_borders">
            <div class="item-car-service item-car-service_list">
    <a href="/car-service/" class="item-car-service__link">
        <span class="item-car-service__name">
            Автосервисы Autonews
            <span class="item-car-service__name_sub">Гарантия хороших условий</span>
        </span>
        <span class="item-car-service_article__wrapper">
                                            <span class="item-car-service__block">
                                    <span class="item-car-service__item">
                        <span class="item-car-service__title">
                            Замена масла
                        </span>
                        <span class="item-car-service__price">
                            0&nbsp;&#8381;
                        </span>
                    </span>
                                                                <span class="item-car-service__item">
                        <span class="item-car-service__title">
                            Сход-развал
                        </span>
                        <span class="item-car-service__price">
                            1500&nbsp;&#8381;
                        </span>
                    </span>
                                </span>
                                                            <span class="item-car-service__block">
                                    <span class="item-car-service__item">
                        <span class="item-car-service__title">
                            Замена тормозных колодок
                        </span>
                        <span class="item-car-service__price">
                            480&nbsp;&#8381;
                        </span>
                    </span>
                                                                <span class="item-car-service__item">
                        <span class="item-car-service__title">
                            Покраска бампера
                        </span>
                        <span class="item-car-service__price">
                            3000&nbsp;&#8381;
                        </span>
                    </span>
                                </span>
                                    </span>
    </a>
</div>    </div></p>

<p>Поэтому после составления заявления в полицию нужно делать оценку ущерба, собрать все материалы и направить иск о возмещении ущерба в суд. Дело в том, что госучреждения не имеют права самостоятельно принимать решения о компенсациях. Для этого им необходимо именно судебное решение. К примеру, несколько лет в Москве автомобилистке пришлось судиться с коммунальщиками после того, как ее машину засыпали снегом и льдом с крыш во время уборки. Пытаясь защитить автомобили, дворники накрыли их старыми матрасами, но это не помогло. Несмотря на наличие свидетелей, добровольно признавать вину в ГБУ &laquo;Жилищник&raquo; не стали.</p>                                                                            </div>
                                </div>
                            </div>
                        </div>
                    
                    
                    <div class="l-row">
                            <div class="article__tags  ">
        <div class="article__tags__inner">
            <span class="article__tags__title">Теги:&nbsp;</span>
            <div class="article__tags__links-block">
                                    <a href="/tags/?tag=How+to" class="article__tags__link">
                        How to,                     </a>
                                    <a href="/tags/?tag=%D0%94%D0%A2%D0%9F" class="article__tags__link">
                        ДТП                    </a>
                            </div>
        </div>
    </div>
                                                <div class="article__social js-social-likes">
    <div class="social-likes social-likes_notext " data-counters="no"
    data-title="Чужие следы: что делать, если машину повредили во дворе"    data-url="https://www.autonews.ru/howto/5df72d889a7947626b3e91d1"    >

    <div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div>
    <div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="ru_rbc"></div>
    <div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div>
            <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div>
    </div></div>
                                            </div>

                    
                </div>

                            </div>
        </div>
    </div>

                    </div>

        <div class="js-rbcslider-footer g-banner__news-footer g-relative">
            
                            <div class="js-rbcslider-multy-news"></div>
        <div class="js-rbcslider-readmore g-hidden">
            <div class="readmore ">
        <div class="readmore__row">
                            <div class="readmore__item">
                    <a href="https://www.autonews.ru/news/5e005d699a7947395cf04ff7" class="readmore__link">
                                                                            
                                                                                    <span class="readmore__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/285x150_crop/media/img/7/97/755770873208977.jpg" class="readmore__image" />
                                </span>
                                                        <span class="readmore__title">
                                От Arkana до Oсtavia: результаты краш-тестов важнейших новинок года
                            </span>
                                            </a>
                                                                                                        <a href="https://www.autonews.ru/tags/?tag=Статьи" class="readmore__link">
                                    <span class="readmore__category">
                                        Статьи
                                    </span>
                                </a>
                                                                                                                                            </div>
                            <div class="readmore__item">
                    <a href="https://www.autonews.ru/news/5dfcd39b9a7947bb9c41cff6" class="readmore__link">
                                                                            
                                                                                    <span class="readmore__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/285x150_crop/media/img/3/48/755768509224483.jpg" class="readmore__image" />
                                </span>
                                                        <span class="readmore__title">
                                Шоу «Паркуйся, выходи». Стас Асафьев сдает на права
                            </span>
                                            </a>
                                                                                                        <a href="https://www.autonews.ru/tags/?tag=Видео" class="readmore__link">
                                    <span class="readmore__category">
                                        Видео
                                    </span>
                                </a>
                                                                                                                                            </div>
                            <div class="readmore__item">
                    <a href="https://www.autonews.ru/news/5e031e1a9a7947559c29048e" class="readmore__link">
                                                                            
                                                                                    <span class="readmore__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/285x150_crop/media/img/7/20/755772739029207.jpg" class="readmore__image" />
                                </span>
                                                        <span class="readmore__title">
                                От Granta Cross до Porsche Taycan: 20 главных новинок года для России
                            </span>
                                            </a>
                                                                                                        <a href="https://www.autonews.ru/tags/?tag=Статьи" class="readmore__link">
                                    <span class="readmore__category">
                                        Статьи
                                    </span>
                                </a>
                                                                                                                                            </div>
                            <div class="readmore__item">
                    <a href="https://www.autonews.ru/news/5e0356bc9a794775f21f7e3f" class="readmore__link">
                                                                            
                                                                                    <span class="readmore__image-block">
                                    <img src="https://s0.rbk.ru/v6_top_pics/resized/285x150_crop/media/img/6/79/755772776205796.jpg" class="readmore__image" />
                                </span>
                                                        <span class="readmore__title">
                                «Плати 1,4 млн, иначе эвакуируем». Москвичей лишили парковки у дома
                            </span>
                                            </a>
                                                                                                        <a href="https://www.autonews.ru/tags/?tag=Статьи" class="readmore__link">
                                    <span class="readmore__category">
                                        Статьи
                                    </span>
                                </a>
                                                                                                                                                                                                </div>
                    </div>
    </div>
    </div>

                                    <div class="g-banner-hide-by-exclusive">
                                    <div class="banners__tgb banners__tgb__full-width">
            <div class="banners__tgb__name">Партнерские предложения</div>
            <div class="banners__tgb__row">
                <!-- informer_h -->

            <div class="banner banners__tgb__item" data-id="div-gpt-ad-1535390188558-0" data-banner-id="" data-device="1" data-service="dfp" style="display: none;">
            <div id="div-gpt-ad-1535390188558-0" data-has-wrap="1"></div>
        </div>
    
                <!-- informer_h2 -->

            <div class="banner banners__tgb__item" data-id="div-gpt-ad-1535390188558-2-0" data-banner-id="" data-device="1" data-service="dfp" style="display: none;">
            <div id="div-gpt-ad-1535390188558-2-0" data-has-wrap="1"></div>
        </div>
    
                <!-- informer_h3 -->

            <div class="banner banners__tgb__item" data-id="div-gpt-ad-1535390188558-3-0" data-banner-id="" data-device="1" data-service="dfp" style="display: none;">
            <div id="div-gpt-ad-1535390188558-3-0" data-has-wrap="1"></div>
        </div>
    
                <!-- informer_h4 -->

            <div class="banner banners__tgb__item" data-id="div-gpt-ad-1535390188558-4-0" data-banner-id="" data-device="1" data-service="dfp" style="display: none;">
            <div id="div-gpt-ad-1535390188558-4-0" data-has-wrap="1"></div>
        </div>
    
            </div>
        </div>
                        </div>
                                    </div>
    </div>

    </div>
    </div>
    <div class="js-news-footer">
        <div class="js-rbcslider-footer">
                                                <!-- before_footer -->

            <div class="banner g-white" data-id="div-gpt-ad-1437983331253-0" data-banner-id="" data-device="1" data-service="dfp">
            <div id="div-gpt-ad-1437983331253-0" data-has-wrap="1"></div>
        </div>
    
                                        <div class="footer">
    <div class="footer__row">
        <div class="footer__table">
            <div class="footer__tr">
                <div class="footer__td footer__td_first">
                    <span class="footer__text">
                        &copy;&nbsp;АО&nbsp;&laquo;РОСБИЗНЕСКОНСАЛТИНГ&raquo;,
                        <nobr>1995–2019</nobr>
                        <a class="footer__link" href="mailto:info@autonews.ru">info@autonews.ru</a>
                    </span>
                </div>
                <div class="footer__td footer__td_second">
                    <span class="footer__text">
                        Информация об&nbsp;ограничениях<br/>
                        &copy;&nbsp;<a class="footer__link" href="http://www.rbc.ru/restrictions#reuters" target="_blank">Reuters</a>,
                        &copy;&nbsp;<a class="footer__link" href="http://www.rbc.ru/restrictions#press" target="_blank">AP</a>,
                        &copy;&nbsp;<a class="footer__link" href="http://www.rbc.ru/restrictions#interfax" target="_blank">Интерфакс</a>
                    </span>
                </div>
                <div class="footer__td footer__td_third">
                    <a class="footer__link js-footer-site-version" href="/mobile/">Мобильная версия сайта</a><br/>
                                            <a class="footer__link footer__link_disable-adv" href="https://auth.rbc.ru/login?utm_source=disable_advertising_footer">
                            Скрыть баннеры
                        </a>
                        <br class="footer__link_disable-adv"/>
                                        <a class="footer__link" href="http://www.rbc.ru/privacy/">Авторское право</a>
                </div>
                <div class="footer__td">
                    <span class="footer__text_grey"></span>
                </div>
                <div class="footer__td_last">
                    <span class="footer__icon"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__row">
        <div class="footer__social-buttons">
            <div class="footer__social-buttons__title">Autonews.ru в социальных сетях</div>
            <div class="footer__social-buttons__list">
    <a class="footer__social-buttons__list__item footer__social-buttons__list__item-fb" target="_blank" href="https://www.facebook.com/autonews.ru/?fref=ts "></a>
    <a class="footer__social-buttons__list__item footer__social-buttons__list__item-tw" target="_blank" href="https://twitter.com/autonews_ru"></a>
    <a class="footer__social-buttons__list__item footer__social-buttons__list__item-vk" target="_blank" href=" https://vk.com/auto_news"></a>
    <a class="footer__social-buttons__list__item footer__social-buttons__list__item-ig" target="_blank" href=" https://www.instagram.com/autonews.ru/"></a>
</div>
        </div>
        <div class="footer__adv">
            <div class="footer__text_grey">Материалы с отметкой «Новости компаний» публикуются на правах рекламы</div>
        </div>
    </div>
    <div class="footer__row">
        <div class="footer__table">
            <div class="footer__tr">
                <div class="footer__td footer__bottom__td_first">
                    <span class="footer__text footer__text_grey">
                        Сообщения и&nbsp;материалы информационного агентства <span class="footer__text__image"></span> (зарегистрировано Федеральной службой по надзору в&nbsp;сфере связи, информационных технологий и&nbsp;массовых коммуникаций (Роскомнадзор) 09.12.2015 за номером ИА №ФС77-63848) сопровождаются пометкой <span class="footer__text__image"></span>. Иная&nbsp;<a href="https://www.rbc.ru/info/" class="footer__link">правовая&nbsp;информация</a>.
                    </span>
                </div>
                <div class="footer__td footer__bottom__td_second">
                    <span class="footer__text footer__text_grey">
                        Чтобы отправить редакции сообщение, выделите часть текста в статье и нажмите Ctrl+Enter
                    </span>
                </div>
                <div class="footer__td footer__td_last">
                                    </div>
            </div>
        </div>
    </div>
</div>
        </div>
    </div>

            </div>

    
                <div id="id_ra_overlay" class="page-overlay"></div>    
    <div class="g-zeropixel">
            <div class="g-zeropixel">
    <script>RA.config.set('counters.tns.tmsec', 'autonews_total');</script>
    <!-- tns-counter.ru -->
    <script type="text/javascript">
        (function(win, doc, cb){
            (win[cb] = win[cb] || []).push(function() {
                try {
                    tnsCounterRbc_ru = new TNS.TnsCounter({
                        'account':'rbc_ru',
                        'tmsec': 'autonews_total'
                    });
                } catch(e){}
            });

            var tnsscript = doc.createElement('script');
            tnsscript.type = 'text/javascript';
            tnsscript.async = true;
            tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') +
                '//www.tns-counter.ru/tcounter.js';
            var s = doc.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tnsscript, s);
        })(window, this.document,'tnscounter_callback');
    </script>
    <noscript>
        <img src="//www.tns-counter.ru/V13a****rbc_ru/ru/UTF-8/tmsec=autonews_total/" width="0" height="0" alt="" />
    </noscript>
    <!--/ tns-counter.ru -->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
    document.write("<img src='//counter.yadro.ru/hit?r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' width=1 height=1 alt=''>");
    //--></script>
    <!-- /LiveInternet -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        var yaParams = {};
                    yaParams.ab_test_car_service = 'A';
        
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(17026771, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            triggerEvent: true,
            webvisor: true,
            params: window.yaParams||{}
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/17026771" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
</div>
                                            </div>

        <script type="text/javascript">
    RA.config.set('banners.refreshConfig', [{"place_name":"after_topline","refresh_timeout":1,"max_refresh_count":999,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"right_2","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"branding","refresh_timeout":1,"max_refresh_count":999,"activation":"default","tab_refresh":true,"viewable_only":false,"is_disabled":false},{"place_name":"right_1","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"before_footer","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"after_topline_2","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"after_topline_3","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"after_topline_4","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"right_1_3","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"right_1_2","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"right_1_1","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"informer_h","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"right_2_1","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"right_2_2","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false},{"place_name":"right_2_3","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":false,"is_disabled":false},{"place_name":"informer_bottom","refresh_timeout":3,"max_refresh_count":1,"activation":"default","tab_refresh":true,"viewable_only":true,"is_disabled":false}]);
    RA.config.set('banners.preroll', {"live":"https:\/\/ad.mail.ru\/vast\/3930\/","content_video":"https:\/\/ad.mail.ru\/vast\/3930\/","live_add_puid":true,"content_video_add_puid":true});
</script>
    <script type="text/javascript" charset="utf-8">
    if (!window.smi2ids) {
        window.smi2ids = [90420, 90456, 90457, 90458, 90459];
    }
</script>                        <script src="/dfp_page?media=desktop"></script>
                                    <script src="//s.rbk.ru/v4_autonews_static/autonews-2.2.39/scripts/gt-targeting.js"></script>
                                    <script>RA.config.set('loginfo.urls', ["https://adservice.google.ru/adsid/integrator.js?domain=","https://securepubads.g.doubleclick.net/pcs/view?xai=AKAO22of-5HIlpWXquogYoxhtn0p4VQRL-LpvhG&sig=Cg0ArKJSzJljknxEAE","https://www.googletagservices.com/activeview/js/current/osd_listener.js?cache=r20110914"]);</script>
<script>RA.config.set('banners.staticPath', '//s.rbk.ru/v1_rbcbanners_static/rbcbanners-1.107/');</script>
<script src="//s.rbk.ru/v1_rbcbanners_static/rbcbanners-1.107/build/_core.js"></script>

            
    <script id="js_common_script" src="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/scripts/build/_common.js" data-param="14"></script>

            <script>
    RA.config.set('domainAuth', 'https://auth.rbc.ru');
    RA.config.set('paywall.staticPath', '//s.rbk.ru/v2_paywall_static/paywall-2.1.5/');
    RA.config.set('paywall.onboardingData', 'https://auth.rbc.ru/onboarding');
</script>
<script src="//s.rbk.ru/v2_paywall_static/paywall-2.1.5/scripts/build/_paywall.js"></script>

    
            <script src="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/scripts/build/_main.js"></script>
                <script src="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/scripts/vendor/firebase/firebase.js"></script>
    <script src="//s.rbk.ru/v4_autonews_static/autonews-2.2.39/scripts/build/_main.js"></script>
        <script src="//s.rbk.ru/v4_autonews_static/autonews-2.2.39/scripts/build/_news.js"></script>

                        <script>window.RA.repo.banner.init();</script>
                
            <script src="//s.rbk.ru/v4_autonews_static/common/common-p.1.1.86/scripts/rbcmetrika-config.js"></script>        <script src="//s.rbk.ru/v4_autonews_static/autonews-2.2.39/scripts/rbcmetrika-config.js"></script>        <script>
    window.__rbcmetrika_build_type = 'production';
    window.__rbcmetrika_static_path = '//s.rbk.ru/v1_rbcmetrika_static/rbcmetrika-1.3.1/';
    window.__rbcmetrika_service_path = 'https://rm.rbc.ru/api/v1/ev/';
</script>
<script id="js_rm_core_script" src="//s.rbk.ru/v1_rbcmetrika_static/rbcmetrika-1.3.1/build/_core.js" async></script>
<noscript><img src="https://rm.rbc.ru/noscripts" alt="" style="border:0; position:absolute; left:-9999px;"></noscript>



    
    <!--AB: ab05554:A; -->

            <!--[if lte IE 9]>
        <div class="browser-updater js-browser-updater">
    <div class="browser-updater__close js-browser-updater-close">×</div>
    <div class="browser-updater__title">Ваш браузер устарел</div>
    <div class="browser-updater__subtitle">
        Пожалуйста, обновите его или установите
        <a class="browser-updater__link" href="https://yandex.ru/soft/browsers/" target="_blank">новый</a>.
    </div>
    <div class="browser-updater__description">
        Ваш браузер не&nbsp;обновлялся уже несколько лет. За&nbsp;это время некоторые сайты стали использовать новые технологии, которые он
        не&nbsp;поддерживает и&nbsp;не&nbsp;может корректно отобразить страницу. Чтобы это исправить, попробуйте установить новый браузер.
    </div>
</div>        <![endif]-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8bff0dff29","applicationID":"34406757","transactionName":"YgcDNUIEDxYHUEVbXFtNNBNZSk4MCFdUSh1FChE=","queueTime":0,"applicationTime":107,"atts":"TkAAQwoeHBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
